Debian Gtk-Message: Failed to load module “canberra-gtk-module”(已解决)

作者: 杨圣亮 分类: 编程工具(IDE) 发布时间: 2017-01-03 10:43:35
apt-get install libcanberra-gtk-module
       

如果觉得我的文章对您有用,请随意打赏。您的支持将鼓励我继续创作!

发表评论

电子邮件地址不会被公开。

八十 五 ÷ 八十 五 =

微信